大智慧抓主力公式是什么

时间:2020-07-14 16:44:03 作者:发股票网
阅读量: 437

以下为股票入门大智慧抓主力公式是什么内容:

<a style='color: #3753A2;font-size: 18px;font-weight: 400;' target='_blank' title='大智慧' href='/company/sh601519'>大智慧</a>抓主力公式是什么

Var1D:=EMA(CLOSE,2)-EMA(CLOSE,89);

Var1E:=EMA(Var1D,30);

Var1F:=2*(Var1D-Var1E)*10;

Var20:=POW(Var1F,3)*0.1+POW(Var1F,2);

Var25:=IF(Var1F》0.015,Var20,0)/45/4;

JJ:=(C*2+H+L)/4;

SKK:(EMA(JJ,13)-EMA(JJ,21))*180,COLORWHITE;

SDD:EMA(SKk,2),COLORYELLOW;

多方:(SKK-SDD)*0.001,colorRED,linethick0;

空方:-1*(SKK-SDD)*0.001,color33FF33,linethick0;

rc:ref(C,1),COLORWHITE;

MAV:=(2*C+H+L)/4;

SK:(SLOPE(EMA(MAV,2),7)*15+MAV)*0.8,colorRED;

SD:EMA(SK,2),colorGREEN;

SJ:2.8*SK-1.8*SD,colorYELLOW;

s2:=sma(c,3,1);

s6:=sma(c,5,1);

dk:=2*(s2-s6)*15*4*1.5;

STICKLINE(sk》sd and dk《rc or dk=rc,rc,rc+dk,3,0),COLORred;

STICKLINE(dk》0 and sk》sd ,rc,rc+dk,4,0),COLOR6633CC;

STICKLINE(dk》0 and sk《sd ,rc,rc+dk,4,0),COLORFFAA66;

STICKLINE(dk》0 and 多方《空方,rc,rc+dk,4,0),COLOR33FF33;

STICKLINE(cross(多方,空方),rc,rc+dk,4,0),COLORyellow;

STICKLINE(cross(空方,多方),rc,rc+dk,4,0),COLOR33FF33;

STICKLINE(dk《0 and 多方《空方 and sk《sd,rc,rc+dk,2,0),COLOR33FF33;

以上就是“股票入门大智慧抓主力公式是什么”的全部相关内容了,喜欢的话可以继续关注发股票网其他的股票文章!

看了大智慧抓主力公式是什么还看了
「石英股份」吉林高速振幅达4%所在行业主力流入为湖南投资插图

「石英股份」吉林高速振幅达4%所在行业主力流入为湖南投资

2020-06-15 17:01

盛天网络半年报营收4.43亿元同比82%插图

盛天网络半年报营收4.43亿元同比82%

2020-09-09 11:30

「节能风电」英国通胀指标升幅低于预期:风险成本增长放慢插图

「节能风电」英国通胀指标升幅低于预期:风险成本增长放慢

2020-05-28 11:04

印度央行维持利率不变 因通胀形势令人担忧

2020-03-31 13:22

「沪深300股指期货」院线、民航股有下跌,但市场情绪并没有很恐慌插图

「沪深300股指期货」院线、民航股有下跌,但市场情绪并没有很恐慌

2020-06-18 12:31

可可金融研习社 | 每日行情点评:XRP崛起,后市还有空间吗?

2020-03-31 13:23

「股东权益比率」腾邦国际振幅达0%所在行业主力流入为中国国旅插图

「股东权益比率」腾邦国际振幅达0%所在行业主力流入为中国国旅

2020-06-10 18:18

埃斯顿一季报营收2.29亿元同比-28%插图

埃斯顿一季报营收2.29亿元同比-28%

2020-07-29 20:09

衡水老白干捐款捐物 全力支持疫情防控

2020-03-31 13:13

健帆生物一季报营收3.79亿元同比28%插图

健帆生物一季报营收3.79亿元同比28%

2020-08-02 12:07